8 Months Ago
Apply "Addon too new to use old API" only for new addons
comment