6 Years Ago
Put the librust dylib in a bundle for Unity editor compatibility on OSX libsteam_api is also required by librust iirc, probably on the other platforms as well
comment0